<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>First Minister hails smelter deal - The Oban TimesThe Oban Times</title>
	<link rel="shortcut icon" href="http://www.obantimes.co.uk/wp-content/themes/atahualpa/images/favicon/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.obantimes.co.uk/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.obantimes.co.uk/2016/12/20/17631/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Minister hails smelter deal - The Oban Times" />
<meta property="og:description" content="First Minister Nicola Sturgeon was presented with a plaque from Sanjeev Gupta, of GFG Alliance, for leaving ‘no stone unturned’ while the terms for the smelter were being finalised.Photo Iain Ferguson the Write Image &nbsp; ‘THE TIDE on Scottish manufacturing has turned’ was the message from an aluminium tycoon as a £330 million deal  . . . &rarr; Read More: First Minister hails smelter deal" />
<meta property="og:url" content="http://www.obantimes.co.uk/2016/12/20/17631/" />
<meta property="og:site_name" content="The Oban Times" />
<meta property="article:tag" content="headline" />
<meta property="article:tag" content="Lochaber" />
<meta property="article:tag" content="Rio Tinto" />
<meta property="article:tag" content="smelter" />
<meta property="article:section" content="Fort William" />
<meta property="article:published_time" content="2016-12-20T11:35:08+00:00" />
<meta property="og:image" content="http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-300x231.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="First Minister Nicola Sturgeon was presented with a plaque from Sanjeev Gupta, of GFG Alliance, for leaving ‘no stone unturned’ while the terms for the smelter were being finalised.Photo Iain Ferguson the Write Image &nbsp; ‘THE TIDE on Scottish manufacturing has turned’ was the message from an aluminium tycoon as a £330 million deal  . . . &rarr; Read More: First Minister hails smelter deal"/>
<meta name="twitter:title" content="First Minister hails smelter deal - The Oban Times"/>
<meta name="twitter:image" content="http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-300x231.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Oban Times &raquo; Feed" href="http://www.obantimes.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Oban Times &raquo; Comments Feed" href="http://www.obantimes.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obantimes.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.obantimes.co.uk/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.obantimes.co.uk/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='page-blocks-css'  href='http://www.obantimes.co.uk/wp-content/plugins/page-blocks/css/page_blocks.css?ver=1.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.obantimes.co.uk/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css-css'  href='http://www.obantimes.co.uk/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.obantimes.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.obantimes.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.obantimes.co.uk\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.obantimes.co.uk\/index.php?callback=ngg-ajax","loading":"loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/timezonecalculator/vendor/jshashtable/hashtable.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timezonecalculator_refresh_settings = {"ajax_url":"http:\/\/www.obantimes.co.uk\/wp-admin\/admin-ajax.php","_ajax_nonce":"3e9b539ac2","refresh_time":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/timezonecalculator/js/refresh.js?ver=3.20'></script>
<link rel='https://api.w.org/' href='http://www.obantimes.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obantimes.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obantimes.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/s7dXu9-17631' />
<link rel="alternate" type="application/json+oembed" href="http://www.obantimes.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obantimes.co.uk%2F2016%2F12%2F20%2F17631%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obantimes.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obantimes.co.uk%2F2016%2F12%2F20%2F17631%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.3" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.4';
</script>
<meta name="TimeZoneCalculator" content="3.33"/>
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.obantimes.co.uk/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script type="text/javascript">//<![CDATA[jQuery(document).ready(function(){ if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)){var centerwidth = jQuery("td#middle").width();jQuery(".post img").each(function(){var maxwidth = centerwidth - 10 + 'px';var imgwidth = jQuery(this).width();var imgheight = jQuery(this).height();var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';if (imgwidth > centerwidth){jQuery(this).css({width:maxwidth});jQuery(this).css({height:newimgheight});}});jQuery("div.wp-caption").each(function(){var captionwidth = jQuery(this).width();var maxcaptionwidth = centerwidth + 'px';var captionheight = jQuery(this).height();var captionimgwidth = jQuery("div.wp-caption img").width();var captionimgheight = jQuery("div.wp-caption img").height();if (captionwidth > centerwidth){jQuery(this).css({width:maxcaptionwidth});var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';jQuery(this).css({height:newcaptionheight});jQuery("div.wp-caption img").css({height:newcaptionimgheight});}});jQuery("ul li").hover( function(){jQuery(this).addClass("sfhover")},function(){jQuery(this).removeClass("sfhover")} );}jQuery(".post table tr").mouseover(function(){jQuery(this).addClass("over")}).mouseout(function(){jQuery(this).removeClass("over")});jQuery(".post table tr:even").addClass("alt");jQuery("input.text,input.TextField,input.file,input.password,textarea").focus(function (){jQuery(this).addClass("highlight");}).blur(function (){jQuery(this).removeClass("highlight");})jQuery("input.inputblur").focus(function (){jQuery(this).addClass("inputfocus");}).blur(function (){jQuery(this).removeClass("inputfocus");})jQuery("input.button,input.Button,input#submit").mouseover(function(){jQuery(this).addClass("buttonhover")}).mouseout(function(){jQuery(this).removeClass("buttonhover")});jQuery("a.xhtmltags").click(function(){jQuery("div.xhtml-tags").slideToggle(300);});jQuery("ul.tw-nav-list").addClass("clearfix");if (jQuery.browser.msie || jQuery.browser.safari){var bfacompensate = 41;} else{var bfacompensate = 21;}var windowheight = jQuery.browser.opera && jQuery.browser.version > "9.5" &&  jQuery.fn.jquery <= "1.2.6" ? document.documentElement["clientHeight"]:jQuery(window).height();var paddingtop = parseInt(jQuery("body").css("padding-top"));var paddingbottom = parseInt(jQuery("body").css("padding-bottom"));var headerheight = jQuery("td#header").height();var footerheight = jQuery("td#footer").height();var layoutheight = jQuery("div#wrapper").height();if ( windowheight > (layoutheight + paddingtop + paddingbottom) ){var newmiddleheight = windowheight - paddingtop - headerheight - footerheight - paddingbottom - bfacompensate;jQuery("td#middle").css({height:newmiddleheight + "px"})} });//]]></script><!--[if IE 6]><script type="text/javascript">DD_roundies.addRule("a.posts-icon,a.comments-icon,a.email-icon,img.logo");</script><![endif]--></head>
<body class="single single-post postid-17631 single-format-standard">
<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 
	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0315649500328685");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0315649500328685", "OT_120x600_SKYSCRAPER");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_574x100");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_728x90");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_BANNER_");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_MINIBANNER_468x60");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_MPU_300x250");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_SKY_BOTTOM_150x400");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_SKY_TOP_150x400");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_TOPBAN_574_100");
GA_googleAddSlot("ca-pub-0315649500328685", "OT_120x600_SKYSCRAPER2");
GA_googleAddSlot("ca-pub-0315649500328685", "ARRAN_SPONSORSHIP_728x90");
GA_googleAddSlot("ca-pub-0315649500328685", "CRUACHAN_SPONSORSHIP_728x90");
GA_googleAddSlot("ca-pub-0315649500328685", "FIFECAM_SPONSORSHIP_728x90");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    gaTrack: true,
    gaId: 'UA-520601-6',
    floatPosition: google.translate.TranslateElement.FloatPosition.TOP_RIGHT
  });
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<table id="new_header_area_widget" class="bfa_widget_area" style="table-layout:fixed;width:100%" cellpadding="0" cellspacing="0" border="0">
<colgroup><col style="width:420px" /><col style="width:474px" /></colgroup><tr>
<td id="new_header_area_widget_1" align="center" valign="top"><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://www.obantimes.co.uk/"><img class="logo" src="http://www.obantimes.co.uk/wp-content/otmastheadstandard.gif" alt="The Oban Times" /></a></div>
		</div>
</td>
<td id="new_header_area_widget_2" align="center" valign="middle"><div id="text-7" class="widget widget_text">			<div class="textwidget"><!-- OT_MINIBANNER_468x60 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_MINIBANNER_468x60");
</script></div>
		</div>
</td>
</tr></table> 



<div style="padding-left:7px">
<div id="menu1" class="menu-main-menu-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-316"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316"><a href="#"><span>News</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.obantimes.co.uk/category/news/"><span>Oban Times Top News Stories</span></a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.obantimes.co.uk/category/oban-times-sport/"><span>Oban Times Sport</span></a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.obantimes.co.uk/category/video-news/"><span>Video News</span></a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.obantimes.co.uk/150-years-of-the-oban-times/"><span>150 Years of the Oban Times</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.obantimes.co.uk/category/oban-times-news-archive/"><span>Oban Times News Archive</span></a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.obantimes.co.uk/category/sport-archive/"><span>Oban Times Sport Archive</span></a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://www.obantimes.co.uk/category/breaking-news/"><span>Oban Times Breaking News</span></a></li>
	<li id="menu-item-9668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9668"><a href="http://www.obantimes.co.uk/?p=9660"><span>About Oban</span></a></li>
</ul>
</li>
<li id="menu-item-635"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-635"><a href="#"><span>Photos</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-637"><a href="/?page_id=630"><span>Current News Photos</span></a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640"><a href="/?page_id=638"><span>Sports Photos</span></a></li>
	<li id="menu-item-648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-648"><a href="/?page_id=643"><span>News Photo Archive</span></a></li>
	<li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="/?page_id=641"><span>Flashback Photos</span></a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a href="/?page_id=653"><span>Royal National Mod Photos</span></a></li>
</ul>
</li>
<li id="menu-item-223"  class="rMenu-expand menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223"><a href="http://shop.wyvexmedia.co.uk"><span>Shop</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-1110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1110"><a href="http://www.obantimes.co.uk/digital"><span>Buy Oban Times  Digital Edition</span></a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a href="https://wyvex.escosubs.co.uk/store/products,the-oban-times-and-west-highland-times_8.htm"><span>Subscriptions (Oban Edition)</span></a></li>
	<li id="menu-item-8933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8933"><a href="https://wyvex.escosubs.co.uk/store/products,the-oban-times-west-highland-times-fort-william-edition_13.htm"><span>Subscriptions (Fort William Edition)</span></a></li>
	<li id="menu-item-1357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357"><a href="http://www.scottishcalendars.co.uk/"><span>Calendars</span></a></li>
</ul>
</li>
<li id="menu-item-315"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315"><a href="#"><span>Webcams</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.obantimes.co.uk/the-cruachan-webcam/"><span>The Cruachan /  Loch Etive Webcam</span></a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="http://www.obantimes.co.uk/arran-banner-webcam/"><span>Arran Banner Webcam</span></a></li>
</ul>
</li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://hijobs.net/"><span>Jobs</span></a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a target="_blank" href="http://www.westcoastclassifieds.co.uk"><span>classifieds</span></a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.westcoastpropertyguide.co.uk"><span>Property</span></a></li>
<li id="menu-item-858"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-858"><a href="http://www.pocketmags.co.uk/obantimes"><span>Publications</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://www.obantimes.co.uk/digital"><span>Oban Times  Digital Edition</span></a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="http://www.obantimes.co.uk/category/westcoastreview/"><span>FREE! West Coast Review</span></a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453"><a href="http://www.obantimes.co.uk/category/mullandionalife/"><span>FREE! Mull and Iona Life</span></a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://www.obantimes.co.uk/category/holidaywesthighland/"><span>FREE! Holiday West Highland</span></a></li>
	<li id="menu-item-13562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13562"><a href="http://www.obantimes.co.uk/category/fab/"><span>The FAB Guide</span></a></li>
	<li id="menu-item-17025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17025"><a href="http://www.obantimes.co.uk/category/lochaber-life/"><span>Lochaber Life</span></a></li>
</ul>
</li>
<li id="menu-item-341"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-341"><a href="#"><span>Social</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.facebook.com/obantimes"><span>Facebook</span></a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342"><a href="http://www.twitter.com/obantimes"><span>Our Twitter Site</span></a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1033"><a href="http://www.obantimes.co.uk/?feed=rss"><span>RSS Feed</span></a></li>
</ul>
</li>
<li id="menu-item-317"  class="rMenu-expand menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317"><a href="#"><span>Contact</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197"><a href="#"><span>Tel. 01631 568000</span></a></li>
	<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a href="http://#"><span>Fort William Office Tel:   01397 703003</span></a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1263"><a href="#"><span>Text us:   0777 622 4808</span></a></li>
	<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a target="_blank" href="https://wyvexmedia.wufoo.com/forms/the-oban-times-submit-a-story-or-contact-us/"><span>Submit  a Story/Contact Us</span></a></li>
	<li id="menu-item-1344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1344"><a target="_blank" href="http://eepurl.com/fUHIP"><span>Get our FREE E-alert</span></a></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1346"><a target="_blank" href="http://obantimes.us2.list-manage2.com/unsubscribe?u=97a89b0b0b566a498781b9b55&#038;id=05da40d30e"><span>Unsubscribe from our E-Alerts</span></a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1343"><a target="_blank" href="https://wyvexmedia.wufoo.com/forms/the-oban-times-advert-enquiry/"><span>Make an advert enquiry</span></a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1330"><a href="http://termsandconditions.wyvexmedia.co.uk"><span>Terms and Conditions</span></a></li>
	<li id="menu-item-2417" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2417"><a href="http://www.obantimes.co.uk/2011/12/16/contact/"><span>Contact Information The Oban Times</span></a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://www.obantimes.co.uk/competitions/"><span>Competition</span></a></li>
</ul></div></div>


<div id="new_900_wide_advert_container" class="bfa_widget_area"><div id="text-25" class="widget widget_text">			<div class="textwidget"><center><!-- OT_BANNER_ -->
<script type='text/javascript'>
GA_googleFillSlot("OT_BANNER_");
</script>

<br>

<!-- OT_728x90 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_728x90");
</script>

</center>

</div>
		</div></div>
		</td>
		<!-- / Header -->

	</tr>

	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">



			
		
		                <div class="clearfix navigation-top">
		<div class="older">&laquo; <a href="http://www.obantimes.co.uk/2016/12/20/17650/" rel="next">Myth of Banquo&#8217;s Walk is dispelled</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://www.obantimes.co.uk/2016/12/20/santa-drops-in-on-acha-new-build-opening-in-oban/" rel="prev">Youngsters help open new ACHA housing in Oban</a> &raquo;</div></div>				<div class="post-17631 post type-post status-publish format-standard hentry category-fort-william tag-headline tag-lochaber tag-rio-tinto tag-smelter odd" id="post-17631">
						<div class="post-headline">		<h1>First Minister hails smelter deal</h1>
		</div>		<div class="post-byline">on December 20th, 2016</div>		<div class="post-bodycopy clearfix"><div id="attachment_17632" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-17632" src="http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-300x231.jpg" alt="First Minister Nicola Sturgeon was presented with a plaque from Sanjeev Gupta, Liberty House Group for leaving ‘no stone unturned’ while the terms for the smelter were being finalised Photo Iain Ferguson the Write Image" width="300" height="231" srcset="http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-300x231.jpg 300w, http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-100x77.jpg 100w, http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-768x590.jpg 768w, http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-1024x787.jpg 1024w, http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-150x115.jpg 150w, http://www.obantimes.co.uk/wp-content/uploads/2016/12/F-52-smleter-plaque-01no-400x308.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">First Minister Nicola Sturgeon was presented with a plaque from Sanjeev Gupta, of GFG Alliance, for leaving ‘no stone unturned’ while the terms for the smelter were being finalised.<br />Photo Iain Ferguson the Write Image</p></div>
<p>&nbsp;</p>
<p>‘THE TIDE on Scottish manufacturing has turned’ was the message from an aluminium tycoon as a £330 million deal to save a Lochaber smelter was officially sealed.</p>
<p>SIMEC and Liberty House, of GFG Alliance, have formally bought the UK’s last remaining smelter and associated lands from Rio Tinto.</p>
<p>The deal which was announced last month includes the hydro-electric station and aluminium smelter at Fort William, the neighbouring hydro-plant at Kinlochleven and more than 100,000 acres of estate land which hosts the water catchment area.</p>
<p>It aims to protect the existing 170 jobs in Lochaber and progressively expand metal manufacturing. Over the next decade it is thought it will bring up to 2,000 direct and supply-chain jobs to the West Highlands and adding around £1 billion to the local economy.</p>
<p>To mark the accord, the companies held a special event at the Fort William plant on Monday morning with First Minister Nicola Sturgeon as the guest of honour. Also invited was Rural Economy Secretary Fergus Ewing, MPs and MSPs, community members, smelter employees and representatives from the alliance.</p>
<p>Ms Sturgeon shed some light on the firm’s plans to manufacture alloy wheels and said that the Scottish Government is guaranteeing the power purchases of the smelter.</p>
<p>She agreed that the deal heralds a new manufacturing future and told the crowd: ‘GFG’s ambitious and far-sighted plans would create 300 jobs during the construction, an additional 300 after completion and then more afterwards.’</p>
<p>She described the development as a source of pride and pleasure and that it signalled the belief the alliance has in the skilled and dedicated workforce.</p>
<p>Ms Sturgeon also mentioned the East Lochaber and Laggan Community Trust (ELLCT) and said that the prospect of their involvement signals the importance of community ownership and how it can help galvanise the future.</p>
<p>Ms Sturgeon also acknowledged the uncertainty that has been created since Rio Tinto announced its intention to put the smelter up for sale, saying it must have felt like a lifetime for those involved but urged the crowd to have confidence that the outcome will bring a vibrant future.</p>
<p>SIMEC chief exec Jay Hambro described the process of how the deal came about as a rollercoaster. He highlighted the Lochaber smelter and surrounding land as a unique asset and said he was beyond delighted with the development which is fantastic for Scotland and for the Highlands.</p>
<p>Sanjeev Gupta, executive chairman of Liberty House Group and of the GFG Alliance strategic board, said he believes the deal should be considered as the moment the tide turned and that it shows you can have huge industry in this part of the world again.</p>
<p>As a nod to his Hindu faith, some of the guests, including Ms Sturgeon, received a bindi on their foreheads and special ‘ganesh’ ceremony was performed as a sign of good luck.</p>
<script type="text/javascript" async src="http://www.obantimes.co.uk/?top_ten_id=17631&amp;top_ten_blog_id=1&amp;activate_counter=11"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17631" class="share-linkedin sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17631" class="share-twitter sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17631" class="share-facebook sd-button share-icon" href="http://www.obantimes.co.uk/2016/12/20/17631/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>				<div class="post-footer"><img src="http://www.obantimes.co.uk/wp-content/themes/atahualpa/images/icons/folder-gray.gif" alt="" /> <a href="http://www.obantimes.co.uk/category/fort-william/" rel="category tag">Fort William</a> &nbsp; <img src="http://www.obantimes.co.uk/wp-content/themes/atahualpa/images/icons/tag-gray.gif" alt="" /> <a href="http://www.obantimes.co.uk/tag/headline/" rel="tag">headline</a>, <a href="http://www.obantimes.co.uk/tag/lochaber/" rel="tag">Lochaber</a>, <a href="http://www.obantimes.co.uk/tag/rio-tinto/" rel="tag">Rio Tinto</a>, <a href="http://www.obantimes.co.uk/tag/smelter/" rel="tag">smelter</a> &nbsp;  </div>                <!-- Nialls Widget Code Starts here-->
                                <div id="widget_under_each_story" class="bfa_widget_area"><div id="text-26" class="widget widget_text"><div class="widget-title"><h3>Advertisment</h3></div>			<div class="textwidget"><center><!-- OT_MPU_300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_MPU_300x250");
</script></center></div>
		</div></div>                                <!-- Nialls Widget Code ends here -->
                </div><!-- / Post -->
					<!-- Steevies widget code to make the two required widgets appear underneath the front page --> 
					 
					<!-- Steevies Widget Code ends here --> 
						
	
			

	
		
	



			

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="search-2" class="widget widget_search"><div class="widget-title"><h3>Search our Site</h3></div><form method="get" class="searchform" action="http://www.obantimes.co.uk/">
<table class="searchform" cellpadding="0" cellspacing="0" border="0">
<tr>
<td class="searchfield">
<input type="text" class="text inputblur" value="" name="s" />
</td>
<td class="searchbutton">
<input name="submit" value="Search" type="image" src="http://www.obantimes.co.uk/wp-content/themes/atahualpa/images/magnifier2-gray.gif" style="display: block; border:none; padding: 0 0 0 5px; margin: 0;" />
</td>
</tr></table>
</form></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><b><font face="Verdana, Arial, Helvetica, sans-serif"><u>We want your Stories, 
  Videos, Photos!</u></font></b></p>
<p><font face="Geneva, Arial, Helvetica, san-serif"><b>Text Us:&nbsp07776 224 808<br>
  </b></font><font face="Geneva, Arial, Helvetica, san-serif"><a href="http://www.obantimes.co.uk/?page_id=38"><b><br>
  Send online click here</b></a><br>
  (text, photo and video)</font></p>
<p><font face="Geneva, Arial, Helvetica, san-serif"></font></p>
<p><font face="Geneva, Arial, Helvetica, san-serif"><b>Adverts 01631 568000</b><br>
<b>Newsdesk 01631 568060</b></font></p>
<p> <b>The Oban Times<br>
  PO Box 1<br>
  Oban<br>
  Argyll<br>
  PA34 4HB</b></p>
<p><i>Terms and conditions apply <a href="http://termsandconditions.wyvexmedia.co.uk">click here</a></i><br>
<center><a href="http://pocketmags.com/obantimes">
<img src="https://pocketmags.com/covergenerator.aspx?titleid=2914&includespecials=false" style="width:140px;height:190px;border:0">
<br>
Click Here to read the current digital edition</a>

</center>
<p align="center"><img src="http://www.obantimes.co.uk/wp-content/otqrsubs.png" width="66" height="66"><br>
  <b>Scan to<br>
  Get our E-Alerts </b></p></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><br></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://pocketmags.com/Login.aspx"><img class="aligncentre size-full wp-image-91" title="Digital Edition" src="http://www.obantimes.co.uk/wp-content/gallery/clipart/loginread.gif?690455142" alt="" width="150" height="68" />

<a href="http://pocketmags.com/obantimes"><img class="aligncentre size-full wp-image-91" title="Digital Edition" src="http://www.obantimes.co.uk/wp-content/gallery/clipart/purchasedigitaledition.gif?2010018760" alt="" width="150" height="68" />
</a>

</div>
		</div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="text-20" class="widget widget_text">			<div class="textwidget"><center><!-- OT_120x600_SKYSCRAPER -->
<script type='text/javascript'>
GA_googleFillSlot("OT_120x600_SKYSCRAPER");
</script>
<br>
<!-- OT_120x600_SKYSCRAPER2 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_120x600_SKYSCRAPER2");
</script>
<br>
<!-- OT_SKY_TOP_150x400 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_SKY_TOP_150x400");
</script>
<br>
<!-- OT_SKY_BOTTOM_150x400 -->
<script type='text/javascript'>
GA_googleFillSlot("OT_SKY_BOTTOM_150x400");
</script>
</center>
</div>
		</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->
<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    <p>
    <div id="footer_area" class="bfa_widget_area"><div id="ngg-images-5" class="widget ngg_images">
<div class="hslice" id="ngg-webslice" >
<div class="entry-title widget-title"><h3>&nbsp;</h3></div>
<div class="ngg-widget entry-content">
<a href="http://www.obantimes.co.uk//wp-content/gallery/november-2013/seabed-scan.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/november-2013/thumbs/thumbs_seabed-scan.jpg" width="100" height="80" title="seabed-scan" alt="seabed-scan" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-inverness-2014/15_t43mod74.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-inverness-2014/thumbs/thumbs_15_t43mod74.jpg" width="100" height="80" title="15_t43mod74" alt="15_t43mod74" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/august-2014/15_t34rockfieldclass1b.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/august-2014/thumbs/thumbs_15_t34rockfieldclass1b.jpg" width="100" height="80" title="15_t34rockfieldclass1b" alt="15_t34rockfieldclass1b" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-dunoon-2012/snmod13p7pic08.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-dunoon-2012/thumbs/thumbs_snmod13p7pic08.jpg" width="100" height="80" title="snmod13p7pic08" alt="snmod13p7pic08" /></a>
<a href="http://www.obantimes.co.uk/wp-content/gallery/october-2011/15_t40obanmod3.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk/wp-content/gallery/october-2011/thumbs/thumbs_15_t40obanmod3.jpg" width="100" height="80" title="15_t40obanmod3" alt="15_t40obanmod3" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/argyllshire-gathering-2012/argyllshire-gathering12.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/argyllshire-gathering-2012/thumbs/thumbs_argyllshire-gathering12.jpg" width="100" height="80" title="argyllshire-gathering12" alt="argyllshire-gathering12" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/november-2012/christmas-tree.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/november-2012/thumbs/thumbs_christmas-tree.jpg" width="100" height="80" title="christmas-tree" alt="christmas-tree" /></a>
<a href="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-inverness-2014/15_t43mod70.jpg" title="" class="shutterset_ngg-images-5"><img src="http://www.obantimes.co.uk//wp-content/gallery/royal-national-mod-inverness-2014/thumbs/thumbs_15_t43mod70.jpg" width="100" height="80" title="15_t43mod70" alt="15_t43mod70" /></a>
</div>
</div>
</div></div>
<br>Copyright &copy; 2016 <br>Wyvex Media Limited / The Oban Times - All Rights Reserved<br>
Tel. 01631 568000 Fax. 01631 568001 email: editor@obantimes.co.uk<br> Wyvex Media Limited<br>PO Box 1<br>Oban<br>Argyll<br>PA34 4HB
<p><i>By using this website you agree to our <a href="http://termsandconditions.wyvexmedia.co.uk">terms 
  and conditions</a><br><a href="http://www.obantimes.co.uk/2011/12/16/contact/"> Oban Times IPSO</a></i></p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-520601-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    </p>
    
    
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.obantimes.co.uk\/2016\/12\/20\/17631\/":17631};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/17631/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.obantimes.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.obantimes.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/cookie-control/js/cookieControl-6.2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obantimes.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'106761281',post:'17631',tz:'0',srv:'www.obantimes.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '106761281', '17631' ]);
</script>
<script>var pltNewTabURLs = ["http:\/\/www.westcoastclassifieds.co.uk"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
<script type="text/javascript">
//<![CDATA[

cookieControl({

t: {
	title: '<p>Cookies</p>',
    intro: '<p>This site uses cookies to store information on your computer. By using our site you accept the terms of our Privacy Policy</p>',
    full: '<p>These cookies are set when you submit a form, login or interact with the site by doing something that goes beyond clicking some simple links. We also use some non-essential cookies to anonymously track visitors or enhance your experience of this site. To control third party cookies, you can also adjust your browser settings.</p><p>Read more about our <a href="http://termsandconditions.wyvexmedia.co.uk/privacystatement" title="Read our privacy policy">privacy policy.</a></p>',
    
    ias: 'Information and Settings',
    on: 'Turn cookies on',
    off: 'Turn cookies off',
    bs: 'Browser Settings',
    rm: 'Read more',
    rl: 'Read less',
    ab: 'About this tool',
    c: 'I\'m fine with this'
    },

position:CookieControl.POS_RIGHT,
style:CookieControl.STYLE_TRIANGLE,
theme:CookieControl.THEME_LIGHT,

startOpen: true,
autoHide: 7000,
onlyHideIfConsented: false,

subdomains: true,
protectedCookies: [],

apiKey: '60afe618b533d83ae5359a05bdd52886c7f2e11a',
product: CookieControl.PROD_FREE,

consentModel: CookieControl.MODEL_INFO,
   
    onAccept:function(){ccAnalytics()},
    onReady:function(){},
    onCookiesAllowed:function(){ccAnalytics()},
    onCookiesNotAllowed:function(){},
    countries:''

});
    

function ccAnalytics() {
	}

//]]>

</script>
</td>


</tr>
</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->
</body>
</html>